お使いのブラウザは最新版ではありません。最新のブラウザでご覧ください。

ハッカーグループがSendmailの欠陥を利用できるコードを公開

2003/03/05 19:14
  • このエントリーをはてなブックマークに追加

 ポーランドのハッカーグループが3月4日(米国時間)、公開メーリングリスト上でSendmailサーバの主な脆弱性を利用できるコードを公開した。Sendmailの脆弱性は3日に発表されたばかり。そのグループによると、このコードを利用することにより、攻撃者は脆弱性のあるSendmailサーバを外部から遠隔操作が可能という。

  • このエントリーをはてなブックマークに追加
個人情報保護方針
利用規約
訂正
広告について
運営会社